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In this session, we’ll look at some ways to enhance the communications value of
your slides and some tips to avoid humiliation.

The standard software for most scientific talks is MS PowerPoint. Like it or hate it,
that’s what nearly all AV systems at conferences are set up to use. If you are
determined to be an iconoclast and use some other presentation software, fine,
but be prepared for last-minute technical difficulties that will annoy your colleagues
and cut into your presentation time. If you demand to use something other than
PPT, take a PDF version of your talk that you can use when the computer at the
seminar room can’t run /nDesign or Adobe Illustrator.
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Replace the content-less PPT “title” with a
meaningful motivating statement
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experimental interpretation.

Courtesy David Hertzog

Tip: Write the statement as a sentence and left-justify it

The default for PowerPoint slide “titles” is centered. Change it to left-justified.

You can use the “Master Slide” to format text on all slides. To get to the master

slide in PPT 2003, click Shift+the slide icon in the lower left corner of the

workspace, or use the “View” menu. To get out of “master slide” view, click CRTL+

the slide icon.

To get to the master slide in PPT 2010, click Shift+the slide icon in the lower right
corner of the workspace, or use the “View” ribbon. To get out of “master slide”

view, click CRTL+ the slide icon.
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People read slides from top down, and they’ll look at the statement at the top of
the slide first. Make it state one of your key points. People pay the most attention
at the beginning of the slide. Keep them engaged and interested by what they look

Every other element that you put on the

slide should explain or amplify the
statement

)
IReaIization of Tl state in Bi,Te, &)

Y. L. Chen, et. al., Science 325, 178 (2009)
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Should be |arger TI Checklist:

1. There exist Dirac surface states

. g = o iloui
and not in red 2 here are odd number of Dirac fermions in a Brillouin Zone

3. TheEisin the gap

Yulin Chen, “Direct Probing the Electronic Structures of Topological Insulators,”
Tutorial on topological insulators, APS March meeting, 2011
http://www.stanford.edu/~chenyl/APS_Tutorial_2011_YulinChen.pdf

at next. Make it the supporting evidence for your statement.

Copyright © 2014

The Board of Trustees of the University of Illinois

3/6/2014



PowerPoint Tips, Celia M. Elliott 3/6/2014

Visual images should inform, explain, or
persuade, not merely decorate

Improving the Cooling of Blades and

Vanes in Gas Turbine Engines
To increase efficiency,
gas turbine engines have

to run at higher power
Better cooling schemes
can dramatically affect
the life of blades and
vanes in gas turbines

Anybody going to this talk probably already knows what a jet airplane looks like. All
this image does is distract the audience from the information the speaker is trying
to convey. Who wants to pay attention to the boring, dense text when they can try
to figure out what kind of fighter jet this is and how the photographer captured this
scary, nose-on photo?
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Visual images should inform, explain, or
persuade, not merely decorate

Improving the Cooling of Blades and

Vanes in Gas Turbine Engines
To increase efficiency,
gas turbine engines have

to run at higher power
Better cooling schemes
can dramatically affect
the life of blades and
vanes in gas turbines

While a spectacular and captivating photo (of a vapor cloud forming around an F-18
Super Hornet as it approaches the sound barrier), this image has nothing to do with
cooling schemes for gas turbine engines. Instead of explaining or amplifying the
talk, the photo competes with it.
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Visual images should inform, explain, or
persuade, not merely decorate

Improving the Cooling of Blades and

Vanes in Gas Turbine Engines
To increase efficiency, o s e
gas turbine engines have > & \

to run at higher power
Better cooling schemes
can dramatically affect
the life of blades and
vanes in gas turbines

Again, this photo, while an impressive display of engineering chops, does not
explain the concepts being presented and does nothing to inform or persuade the
audience.
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Accelerator R&D

Turn off the “bullet list” feature unless you
are really presenting a “list”

Status of Projects

Theory - ‘.ﬁ;‘\

— Connection with UC through Carlos Wagner (now full joint
appt) has brought two thesis students to Argonne

— New Assistant level theorist (Tim Tait)

— 7 international workshops organized at Argonne

+ Broad participation by staff and postdocs

— Active work on organizing committees for many
workshops held elsewhere

— Physics highlights (Carlos Wagner talk)

— Basedon ful d ation of wakefield
acceleration in both collinear and 2-beam configurations,
the group has focused on two major develc of the !

wakefield technique

+ “Practical” demonstration of acceleration to 100 MeV in 1m
path .y
« This has required a major upgrade of their facility, especially g
the electron gun and laser system o

+ High power tests of externally powered dielectric loaded
ides in collab ion with Naval R h Lab v g S T Pl |
— 2 new physics processes affecting electron acceleration e es ]
discovered (and published) "‘%” r ﬂ,ff

o

vs3 38

cum hoc non propter hoc

| recommend turning off the “bullet list” format, which is the default in PPT. Presenting
ideas in bulleted lists implies hierarchies or relationships that may not, in fact, exist.

“Lists can communicate only three logical relationships: sequence (first to last in time),
priority (least to most important, or vice versa), or simple membership in a set (these items
relate to one another in some way, but the nature of that relationship remains unstated). A
list can show only one of those relationships at a time.” Gordon Shaw, Robert Brown, Philip
Bromiley, “Strategic Stories: How 3M is Rewriting Business Planning,” Harvard Business

Review 76, 42—44 (1998).

cum hoc non propter hoc = “with this, not because of this,” i.e., correlation is not causation
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Use manual line breaks so that the text is
not interrupted in awkward places

=SPring-8: electron
storage ring for
synchrotron radiation, 8
GeV

=| EPS = Laser Electron

Avoid big empty
spaces, too

To make a line break without starting a new bulleted item, press Shift+space bar.

Use the “Order” command on the “Draw” toolbar in PPT 2003 to arrange text and figures in
layers. In PPT 2010, right click on the item you want to arrange and then click on the arrow
to the left of the “Send to Back” or “Bring to Front” options to arrange layers.

Extra text boxes don’t cost anything. You can use more than one on a slide.
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Use multiple text boxes to maximize your
slide “real estate”

SPring-8: 8-GeV electron storage
ring for synchrotron radiation

Compton back scatters 351-nm Ar
(uv) laser photons off electrons

1.5-GeV-2.4-GeV photon beam produced

e Laser
BGeY ———— € 356V SPring-8:
8 GeV electron storage rir

5
s
g
&
g
]

—— Detector

Experimental Hutch 0 10 20m ooes s s Ey?r..»vfi

Differential cross sections for the BCS
process between 8-GeV electrons and
laser photons

Schematic view of the LEPS beamline and the
Compton back-scattering process

Here’s how | would improve the previous slide.
Turn off the bullets.

If you have to show the obligatory aerial photo of the accelerator, make it smaller, move it
off center-stage, and crop to emphasize the ring, not the surrounding countryside. A scale
would be really nice, but although | found 48 different aerial photographs of SPring-8 on
the Internet, not one showed how big it is. A label superimposed on the photo that shows
where LEPS is located on the ring would be a good addition, too.

By cropping the aerial photo, increasing the width of the original text box, and adding an
additional text box for “1.5-GeV-2.4-GeV photon beam” to run the text underneath the
photo, | freed up enough space to add a drawing of the beamline, which includes a cartoon
that shows how the photons are produced, and a plot of the energy spectra of the photons.

Some technical-editing changes:

¢ A hyphen is needed between 8 and GeV in the first line, 351 and nm in the third line,
and 1.5 and GeV and 2.4 and GeV in the fifth line of text. In every case, the number is
combined with the unit to make an adjective that describes the size of the following
noun; you indicate that it’s an adjective by hyphenating the two components.

¢ The abbreviation for “ultraviolet” (and infrared) is always written lower case.
¢ Provide both lower and upper units for numbers in a range.
¢ Indicate a range by an en dash, not a hyphen.

Images taken from http://www.rcnp.osaka-u.ac.jp/Divisions/np1-b/lepsbl.html.
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Choose an easy-to-read font (36 pt)

Make sure your audience (32 pt)
Can easily read (28 pt)

Tip 1: Turn off “AutoCorrect” to control font size

Tip 2: The bigger the room—the bigger the font

Turn off the automatic “fitting” functions in PPT to avoid having PPT reduce your
font size if you exceed the number of characters MS thinks you should have on a
line.

In PPT 2003, on the “Tools” menu, click on the “AutoCorrect Options” tab, then
select “Autoformat as you type” tab, and uncheck the two “AutoFit” options in the
“Apply as you type” list.

In PPT 2010, right click inside the text box, then select “Format Shape” from the
drop-down menu. In the dialogue box, click on “Text Box” on the left navbar, and
then turn on the “Do not Autofit” radio button in the “Autofit” section.
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Choose colors carefully

LCD projectors change color appearance; and
pastel colors “disappear” when projected
Use a neutral background with
a high-contrast font
Don’t ever put red on blue or green
(or vice versa)

In PPT 2003, to add a background to a slide, click on the “Format” tab on the main
toolbar and then click on “Background” from the drop-down menu, then click on
the down arrow next to the white box at the bottom of the dialog box.

In PPT 2010, click on the “Design” ribbon, and then select “Background Styles” at
the far right of the ribbon.

You can apply different backgrounds to individual slides, but curb your enthusiasm.
The background should enhance your message, not distract the audience. And
again, people expect change to mean something. If you randomly change the
background, people will try to assign some meaning when the background changes.
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Be sure the audience sees what you see*

Intensity

Intensity

Al IFAL

*Free color-blindness simulator:
http://www.colblindor.com/coblis-color-blindness-simulator/

*Between 10 and 14 percent of white males are
red-green colorblind; who's your audience?

If you use color to convey information, make sure that information transfers as you
intended it and is accessible to everyone in your audience.

Another good resource is http://www.colourblindawareness.org/colour-blindness/.
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Copyright © 2014

Be sure the audience sees what you see

PRL 107, 166803 (2011) PHYSICAL REV PRL 107, 166803 (2011) PHYSICAL REV
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Tip: Don’t use red or green to represent important data

Y. Liu, G. Bian, T. Miller, and T.C. Chiang, “Visualizing Electronic Chirality
and Berry Phases in Graphene Systems Using Photoemission with
Circularly Polarized Light,” Phys. Rev. Lett. 107, 166803/1-5 (2011).
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Use color consistently throughout the
presentation; people expect change to
mean something

Superconductivity is an electronic

state of matter that exists below

certain currents, magnetic fields,
and temperatures.

Superconducting + ~current

region B - Magnetic Field

T - Temperature
I_- Critical Current
T Normal state B.- Critical Magnetic Field

of matter T. - Critical Temperature

This slide uses three primary colors to represent the three key physical parameters:
current (purple), magnetic field (blue), and temperature (red). | think this particular
image would have been improved by reproducing those colors in the arrows.

Inexplicably, about halfway through the presentation, the speaker switched colors,
so that now the B field lines were in red and the temperature lines were in blue.
People immediately noticed the change, and everybody was confused.

Another problem was that when projected, the deep purple caption was nearly
indistinguishable from the both the lighter purple / lines and the red T lines, and |
have “normal” vision.
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“Embed” special fonts in PPT to avoid
embarrassing surprises...

Every computer has its own individual “library” of fonts; if PPT cannot find a font
when you open your presentation on a different machine, it just arbitrarily
substitutes a font that it thinks is “close.” Often, it isn’t...

Copyright © 2014
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The Strickler-Berg relation opens the door for

Different comparing measured spectral quantities
<o pUte = Strickler-Berg Relation

Voila! - .
“pencils” D s e F e

0

(1). Open the document in PowerPoint

(2). Click on the “File” tab on the ribbon

(3). Click on the “Options” link on the left menu

(4). Click on the “Save” link

(5). Locate “Embed fonts in the file” option at the
bottom of the dialogue box

(6). Click in the check box to turn on the option

Tip: You have to “embed” every time for every talk

The default on PPT is to NOT embed fonts. You have to tell it to embed the fonts on
each separate presentation.

You're given two “embed” options—to embed just the characters in use in the
presentation (to reduce file size), or to embed the whole font library. If you're
sending the presentation to somebody else for editing, embed the library. If you're

sure you’re finished editing, embed only the fonts used; it will result in a smaller
file.

The instructions on the slide are for PPT 2010. For earlier versions of PPT, do the
following:

(1). Open the document in PowerPoint

(2). Click on the "Tools" tab on the top menu

(3). Click on the "Options" link

(4). Click on the "Save" tab

(5). Locate “Font options for current document only” and “Embed TrueType fonts”
(6). Click in the check box to turn on the option
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Before you leave for the conference,
email an editable copy of your talk to
yourself, at an address you can get to

>
P

/7

Laptops fail
Thumb drives get lost
Files get corrupted

The person who was -
supposed to load your talk on the seminar
room’s computer gets sick or forgets

Nothing induces more blind, gut-wrenching panic in a speaker than getting to the
appointed place for a talk and realizing that you’ve got the next-to-last version of
your talk on your computer or you picked up the wrong thumb drive. Email the
final version of your talk to an Internet-accessible address that you can get to from
anywhere in the world so that you can download it at the last minute.

Copyright © 2014
The Board of Trustees of the University of Illinois



PowerPoint Tips, Celia M. Elliott

PowerPointTips, CeliaM. Elliott 2/20/2013

Use PPT
"noteS" pages Replace the content-less PPT “title” with a

meaningful motivating statement

Keeps your
narrative in
sync with your

slides
Tip: Write the statement as a sentence and left-justify it
P reve nts yo u The default for PowerPoint slide “titles” is centered. Change itto left-justified.
.

fro m t u rn I ng You can use the “Master Slide” to format texton all slides. Togetto the master

slide in PPT 2003, click Shift+the slide iconin the lower left comer of the
d d workspace, or use the “View” menu. To get out of “master slide” view, click CRTL+
daround an the slide icon
.

re a d I ng Off t he To get to the master slide in PPT 2010, click Shiftithe slide icon inthe lower right
corner of the workspace, or use the “View” ribbon. To get out of “master slide”

screen view, clickCRTL+the slide icon.

Print your notes pages out on paper, three-hole punch them, and put themin a
notebook.

Put the notebook on the podium so you can easily turn the pages.

Practice looking down at your notes and up at your audience to maintain eye
contact.

Write the notes in big-enough font that you can easily read them.

Mark up your notes—highlight important items, make notes of animations, draw
red arrows next to items you don’t want to forget to say.

Having a hard copy of your talk is essential. Projector bulbs burn out. Laptop
batteries quit. Be able to present you talk regardless of technical failures.
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